<!DOCTYPE html>
<html lang="pt-PT" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11"/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css"></link>

<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Paços de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; - Imediato - Jornal Regional</title>
<meta name="description" content="A GNR apreendeu, na quinta-feira, várias armas de fogo no concelho de Paços de Ferreira. O arsenal pertencia a um jovem de 27 anos, suspeito de levar a agora"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/"/>
<meta property="og:locale" content="pt_PT">
<meta property="og:type" content="article">
<meta property="og:title" content="Paços de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; - Imediato - Jornal Regional">
<meta property="og:description" content="A GNR apreendeu, na quinta-feira, várias armas de fogo no concelho de Paços de Ferreira. O arsenal pertencia a um jovem de 27 anos, suspeito de levar a agora">
<meta property="og:url" content="https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/">
<meta property="og:site_name" content="Imediato - Jornal Regional">
<meta property="article:publisher" content="https://www.facebook.com/jornalimediato/">
<meta property="article:tag" content="Criminalidade">
<meta property="article:tag" content="GNR">
<meta property="article:tag" content="Paços de Ferreira">
<meta property="article:tag" content="Violência Doméstica">
<meta property="article:section" content="Atualidade">
<meta property="og:updated_time" content="2021-02-23T10:24:23+00:00">
<meta property="og:image" content="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg">
<meta property="og:image:secure_url" content="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="757">
<meta property="og:image:alt" content="Paços de Ferreira">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Paços de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; - Imediato - Jornal Regional">
<meta name="twitter:description" content="A GNR apreendeu, na quinta-feira, várias armas de fogo no concelho de Paços de Ferreira. O arsenal pertencia a um jovem de 27 anos, suspeito de levar a agora">
<meta name="twitter:image" content="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.imediato.pt/#place"},{"@type":["LocalBusiness","Organization"],"@id":"https://www.imediato.pt/#organization","name":"Imediato - Jornal Regional","url":"https://www.imediato.pt","openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"location":{"@id":"https://www.imediato.pt/#place"}},{"@type":"WebSite","@id":"https://www.imediato.pt/#website","url":"https://www.imediato.pt","name":"Imediato - Jornal Regional","publisher":{"@id":"https://www.imediato.pt/#organization"},"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#primaryImage","url":"https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg","width":"2000","height":"757"},{"@type":"WebPage","@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#webpage","url":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/","name":"Pa\u00e7os de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; - Imediato - Jornal Regional","datePublished":"2021-02-23T10:19:30+00:00","dateModified":"2021-02-23T10:24:23+00:00","isPartOf":{"@id":"https://www.imediato.pt/#website"},"primaryImageOfPage":{"@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#primaryImage"},"inLanguage":"pt-PT"},{"@type":"NewsArticle","headline":"Pa\u00e7os de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; - Imediato","datePublished":"2021-02-23T10:19:30+00:00","dateModified":"2021-02-23T10:24:23+00:00","author":{"@type":"Person","name":"Ricardo Rodrigues"},"publisher":{"@id":"https://www.imediato.pt/#organization"},"description":"A GNR apreendeu, na quinta-feira, v\u00e1rias armas de fogo no concelho de Pa\u00e7os de Ferreira. O arsenal pertencia a um jovem de 27 anos, suspeito de levar a agora","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.imediato.pt/#organization"},"@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#richSnippet","isPartOf":{"@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#webpage"},"image":{"@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#primaryImage"},"inLanguage":"pt-PT","mainEntityOfPage":{"@id":"https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='preconnect' href='//www.google-analytics.com'/>
<link rel="alternate" type="application/rss+xml" title="Imediato - Jornal Regional &raquo; Feed" href="https://www.imediato.pt/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Imediato - Jornal Regional &raquo; Feed de comentários" href="https://www.imediato.pt/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Imediato - Jornal Regional &raquo; Paços de Ferreira: Jovem levava ex-companheira a viver &#8220;num clima de constante terror&#8221;" href="https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/feed/"/>
<style id="newsbeat-theme-global-css-vars">:root{--base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:5px;--entry-content-max-w:800px;--color-primary:#00b0f2;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba(0,176,242,.95);--color-primary-end:rgba(0,136,242,.95);--color-primary-start70:rgba(0,176,242,.7);--color-primary-end70:rgba(0,136,242,.7);--color-primary-light:#b3e7fb;--color-primary-light-start:rgba(179,231,251,.95);--color-primary-light-end:rgba(179,219,251,.95);--color-primary-light-start70:rgba(179,231,251,.7);--color-primary-light-end70:rgba(179,219,251,.7);--color-primary5:rgba(0,176,242,.05);--color-primary10:rgba(0,176,242,.1);--color-primary30:rgba(0,176,242,.3);--color-primary50:rgba(0,176,242,.5);--color-primary70:rgba(0,176,242,.7);--color-primary-darken5:#009dd9;--color-primary-darken10:#008bbf;--color-primary-darken30:#004159;--color-primary-darken50:#000;--color-primary-darken70:#000;--color-primary-hue10:#0088f2;--color-primary-hue25:#004bf2;--color-primary-hue50:#1a00f2;--gradient:1;--gradient-orientation:diagonal;--gradient-intensity:10;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#009cf2;--color-border:rgba(95,131,137,.1);--color-border-hover:rgba(95,131,137,.65);--color-border-light:rgba(255,255,255,.15);--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea;--headings-font:"Open Sans" , sans-serif;--content-font:"Open Sans" , sans-serif}</style>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-106864728-1" type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">var mi_version='7.16.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-106864728-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gtagTrackerIsOptedOut()){window[disableStr]=true;}function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments);}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-106864728-1',{forceSSL:true,link_attribution:true,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if('undefined'!==typeof(arguments[1].hitType)){hitObject=arguments[1];}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var gaKey,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};for(gaKey in gaMap){if('undefined'!==typeof args[gaKey]){hit[gaMap[gaKey]]=args[gaKey];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.imediato.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- imediato.pt is managing ads with Advanced Ads 1.23.2 --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='whereiam-css-css' href='https://www.imediato.pt/wp-content/plugins/imediato/assets/style.css?ver=5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.imediato.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-style-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='unslider-css-css' href='https://www.imediato.pt/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-css-css' href='https://www.imediato.pt/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='awesome-weather-css' href='https://www.imediato.pt/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.imediato.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.imediato.pt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.imediato.pt/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.2' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.2' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.imediato.pt/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://www.imediato.pt/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all'/>
<link rel='stylesheet' id='yith-quick-view-css' href='https://www.imediato.pt/wp-content/plugins/yith-woocommerce-quick-view/assets/css/yith-quick-view.css?ver=1.4.9' type='text/css' media='all'/>
<style id='yith-quick-view-inline-css' type='text/css'>#yith-quick-view-modal .yith-wcqv-main{background:#fff}#yith-quick-view-close{color:#cdcdcd}#yith-quick-view-close:hover{color:red}</style>
<link rel='stylesheet' id='newsbeat-woocommerce-css' href='https://www.imediato.pt/wp-content/themes/newsbeat/inc/woocommerce/css/theme.css?ver=20190510' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.imediato.pt/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all'/>
<link rel='stylesheet' id='dhvc-form-font-awesome-css' href='https://www.imediato.pt/wp-content/plugins/dhvc-form/assets/fonts/font-awesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='dhvc-form-css' href='https://www.imediato.pt/wp-content/plugins/dhvc-form/assets/css/style.css?ver=2.2.36' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-real-review-css' href='https://www.imediato.pt/wp-content/plugins/wp-real-review/css/style.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-social-counter-css' href='https://www.imediato.pt/wp-content/plugins/wp-social-counter/css/style.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-post-blocks-css' href='https://www.imediato.pt/wp-content/plugins/wp-post-blocks/css/style.css?ver=11012015' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://www.imediato.pt/wp-content/themes/newsbeat/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all'/>
<link rel='stylesheet' id='themicons-css' href='https://www.imediato.pt/wp-content/themes/newsbeat/css/themicons.min.css?ver=20190405' type='text/css' media='all'/>
<link rel='stylesheet' id='flexslider-css' href='https://www.imediato.pt/wp-content/themes/newsbeat/css/flexslider.min.css?ver=2.6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='newsbeat-theme-css' href='https://www.imediato.pt/wp-content/themes/newsbeat/inc/css/style.min.css?ver=5.6' type='text/css' media='all'/>
<style id='newsbeat-theme-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='newsbeat-typo-opensans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='newsbeat-typo-opensans-ext-css' href='https://www.imediato.pt/wp-content/themes/newsbeat/inc/typo/opensans/style.css?ver=5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='newsbeat-custom-css' href='https://www.imediato.pt/wp-content/uploads/newsbeat/css/custom.css?ver=1612453066' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.imediato.pt","hash_tracking":"false","ua":"UA-106864728-1"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.imediato.pt\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.imediato.pt","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>//<![CDATA[
var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.imediato.pt\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":1,"offsets":[]},"moveintohidden":""};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>//<![CDATA[
var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>//<![CDATA[
var advanced_ads_responsive={"reload_on_resize":"0"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.5.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>//<![CDATA[
var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://www.imediato.pt/wp-json/"/><link rel="alternate" type="application/json" href="https://www.imediato.pt/wp-json/wp/v2/posts/17176"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.imediato.pt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.imediato.pt/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6"/>
<link rel='shortlink' href='https://www.imediato.pt/?p=17176'/>
<link rel="alternate" type="application/json+oembed" href="https://www.imediato.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imediato.pt%2Fpacos-de-ferreira-homem-agredia-ex-companheira%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.imediato.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.imediato.pt%2Fpacos-de-ferreira-homem-agredia-ex-companheira%2F&#038;format=xml"/>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-106864728-1 ','auto');ga('set','forceSSL',true);ga('send','pageview');</script>

	<!-- Markup (JSON-LD) structured in schema.org ver.4.8.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="imedi-layer-custom-css"></style>			<style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script>
			<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/amp/">
<link rel="icon" href="https://www.imediato.pt/wp-content/uploads/2020/06/cropped-icon_180-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.imediato.pt/wp-content/uploads/2020/06/cropped-icon_180-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.imediato.pt/wp-content/uploads/2020/06/cropped-icon_180-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.imediato.pt/wp-content/uploads/2020/06/cropped-icon_180-270x270.png"/>
		<style type="text/css" id="wp-custom-css">.invert-color li:hover>a{color:#019cdc!important}.extra-nav .label-text{text-transform:inherit}.social-networks a:hover *{color:#2ab0f2}.nb-dd .menu li.menu-item>a:hover{color:#2ab0f2}.site-banner-wrapper{position:relative;top:-10px;box-shadow:none}.site-branding{margin-bottom:10px}.single .site-branding{margin-bottom:0}.site-title-sub.cat-links{display:none}</style>
		<style id="tt-easy-google-font-styles" type="text/css">p{}h1{}h2{}h3{}h4{}h5{}h6{}body{}.btn{}.entry-meta{}.m-h-s h1.entry-title{}.m-h-s .entry-content{}.m-h-s .entry-content blockquote,.m-h .entry-content blockquote{}.in-w .p-nav-w .menu>li>a{}.in-w .p-nav-w .menu .sub-menu{}.in-w .s-nav-w .menu>li>a{}.in-w .s-nav-w .menu .sub-menu{}.hero .entry-title{}.hero .entry-meta{}.hero .entry-summary,.hero .entry-content{}#page .p-h .page-title{}#page .p-h .taxonomy-description{}.c-a{}.m-h .entry-title{}.sb{}.sb .w .w-t,.sb h1,.sb h2,.sb h3,.sb h4,.sb h5,.sb h6{}.sb a{}.sb a:hover{}.sb li a{}.sb li a:hover{}.s-f{}.s-f .w-t,.s-f h1,.s-f h2,.s-f h3,.s-f h4,.s-f h5,.s-f h6{}.s-f a{}.s-f a:hover{}.s-f li a{}.s-f li a:hover{}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-17176 single-format-standard theme-newsbeat pacos-de-ferreira woocommerce-no-js group-blog unlogged-in site-layout-default sticky-nav-smart header-layout-newspaper csb-l-default csb-s-alt est-d-gdbg est-a-default est-s-small cmt-l-default has-nb__afx nb__afx-bricks nb__afx-blocks wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-imedi-">
<div id="page" class="hfeed site site-wrapper">

<div id="page-inner" class="inner-wrapper in-w">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header s-h hidden-print layout-newspaper style-monotone " role="banner">
	
	
		<div class="outer secondary-nav-wrapper hidden-xs hidden-sm s-nav-w white-bg mono-color text-center">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w secondary-nav">
				<div class="n-i-c">
				
<span class="current-date abs-menu">
	23 de Fevereiro 2021</span><div class="extra-nav nb-dd pull-left show-label">
  <ul class="menu">
        <li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i>        <span class="label-text">Menu</span></a>
    </li>
        <li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
      <a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span>
        <span class="label-text">Pesquisar</span></a>
      <div class="mmenu-content-wrapper mmenu-ct-w">
        <div class="mmenu-content-inner mmenu-ct-i container">

          <div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://www.imediato.pt/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="Pesquisar por?" value="" name="s" title="Search for:"/>
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>        </div>
      </div>
    </li>

        <li class="menu-item menu-item-menu">
      <a href="/edicao-impressa/">
        <i class="fas fa-newspaper"></i>        <span class="label-text">Edição Impressa</span></a>
    </li>
            <li class="menu-item menu-item-menu">
	  <!-- <a href="/publicidade/"> -->
	    <a href="/brevemente-disponivel/">
            <i class="ti__flag"></i>            <span class="label-text">Publicidade</span></a>
          </a>
        </li>
          </ul>
</div>
<div class="extra-nav nb-dd pull-right show-label">
  <ul class="menu">
    	<li class="menu-item menu-item-menu">
	<style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-603539fcc9837:hover{color:#fff;background-color:rgba(51,152,211,.94);border:none;background-position:100% 0}</style><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-603539fcc9837{color:#fff;border:none;background-color:rgba(51,179,211,.95);background-image:-webkit-linear-gradient(left,rgba(51,179,211,.95) 0%,rgba(51,152,211,.94) 50%,rgba(51,179,211,.95) 100%);background-image:linear-gradient(to right,rgba(51,179,211,.95) 0%,rgba(51,152,211,.94) 50%,rgba(51,179,211,.95) 100%);-webkit-transition:all .2s ease-in-out;transition:all .2s ease-in-out;background-size:200% 100%}</style><div class="vc_btn3-container vc_btn3-inline"><a data-vc-gradient-1="rgba(51,179,211,0.95)" data-vc-gradient-2="rgba(51,152,211,0.94)" class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-gradient-custom vc_btn-gradient-btn-603539fcc9837" href="/brevemente-disponivel/" title="Assinar">Assinar</a></div><!--          <style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-603539fcc9967:hover{color: #ffffff;background-color: rgba(51,152,211,0.94);border: none;background-position: 100% 0;}</style><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-603539fcc9967{color: #ffffff;border: none;background-color: rgba(51,179,211,0.95);background-image: -webkit-linear-gradient(left, rgba(51,179,211,0.95) 0%, rgba(51,152,211,0.94) 50%,rgba(51,179,211,0.95) 100%);background-image: linear-gradient(to right, rgba(51,179,211,0.95) 0%, rgba(51,152,211,0.94) 50%,rgba(51,179,211,0.95) 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-inline" ><a data-vc-gradient-1="rgba(51,179,211,0.95)" data-vc-gradient-2="rgba(51,152,211,0.94)" class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-gradient-custom vc_btn-gradient-btn-603539fcc9967" href="/assinar/" title="Assinar">Assinar</a></div> -->
          <!-- <a href="/assinar/">
                      </a> -->
        </li>
                <li class="menu-item menu-item-menu">
          <a href="/alertas/">
            <i style="display:inline-flex; width: 20px; height: 20px;"><svg width="20" height="20 aria-hidden=" true" focusable="false" data-prefix="fas" data-icon="bell" class="svg-inline--fa fa-bell fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"></path></svg></i>          </a>
        </li>
          </ul>
</div>
				</div>
			</div>
		</div>
	</div>
	
	<div class="outer site-banner-wrapper hidden-xs hidden-sm s-banner-w white-bg mono-color shadow-bottom">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w site-banner text-center">
				<div class="n-i-c">
				<div class="site-branding-wrapper">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://www.imediato.pt/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Imediato - Jornal Regional</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Mais próximo de si</div>
	
	</div><!-- .site-branding -->
<div class="site-title-sub cat-links"><a href="https://www.imediato.pt/category/atualidade/" title="View all posts in Atualidade" class="bg-by-cat cat-tag atualidade">Atualidade</a><a href="https://www.imediato.pt/category/atualidade/pacos-de-ferreira/" title="View all posts in Paços de Ferreira" class="bg-by-cat cat-tag pacos-de-ferreira">Paços de Ferreira</a></div></div>				</div>
			</div>
		</div>
	</div>
		<div class="outer primary-nav-wrapper p-nav-w">
		<div class="hidden-xs hidden-sm secondary-bg invert-color">
			<div class="container">
				<div class="nav-inner-wrapper n-i-w primary-nav">
					<div class="n-i-c">
					<nav id="site-primary-nav-menu" class="primary-nav-menu priority-nav loading nb-dd" role="navigation">
		
	<ul id="primary-menu" class="menu"><li id="menu-item-14155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14155 default-menu cat-menu atualidade"><a href="https://www.imediato.pt/category/atualidade/"><span>Atualidade</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14320 cat-menu nacional"><a href="https://www.imediato.pt/category/atualidade/nacional/"><span>Nacional</span></a></li>
	<li id="menu-item-14318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14318 cat-menu regiao"><a href="https://www.imediato.pt/category/atualidade/regiao/"><span>Regional</span></a></li>
	<li id="menu-item-14317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14317 cat-menu pacos-de-ferreira"><a href="https://www.imediato.pt/category/atualidade/pacos-de-ferreira/"><span>Paços de Ferreira</span></a></li>
	<li id="menu-item-14319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14319 cat-menu penafiel"><a href="https://www.imediato.pt/category/atualidade/penafiel/"><span>Penafiel</span></a></li>
</ul>
</li>
<li id="menu-item-14157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14157 default-menu cat-menu desporto"><a href="https://www.imediato.pt/category/desporto/"><span>Desporto</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14322 cat-menu futebol-profissional"><a href="https://www.imediato.pt/category/desporto/futebol-profissional/"><span>Futebol profissional</span></a></li>
	<li id="menu-item-14321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14321 cat-menu futebol-amador"><a href="https://www.imediato.pt/category/desporto/futebol-amador/"><span>Futebol Amador</span></a></li>
	<li id="menu-item-14323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14323 cat-menu modalidades"><a href="https://www.imediato.pt/category/desporto/modalidades/"><span>Modalidades</span></a></li>
</ul>
</li>
<li id="menu-item-14195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14195 default-menu cat-menu sociedade"><a href="https://www.imediato.pt/category/sociedade/"><span>Sociedade</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15136 cat-menu cultura"><a href="https://www.imediato.pt/category/sociedade/cultura/"><span>Cultura</span></a></li>
	<li id="menu-item-15135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15135 cat-menu negocios"><a href="https://www.imediato.pt/category/sociedade/negocios/"><span>Negócios</span></a></li>
</ul>
</li>
<li id="menu-item-14158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14158 default-menu cat-menu opiniao"><a href="https://www.imediato.pt/category/opiniao/"><span>Opinião</span></a></li>
<li id="menu-item-14635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14635 default-menu cat-menu imediatotv"><a href="https://www.imediato.pt/category/imediatotv/"><span>ImediatoTV</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14655 cat-menu imediatotv"><a href="https://www.imediato.pt/category/imediatotv/"><span>ImediatoTV</span></a></li>
	<li id="menu-item-14654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14654"><a href="https://www.imediato.pt/curtas-ou-breves/"><span>Curtas ou breves</span></a></li>
	<li id="menu-item-14665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14665"><a href="https://www.imediato.pt/reportagens/"><span>Reportagens</span></a></li>
	<li id="menu-item-14664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14664"><a href="https://www.imediato.pt/entrevistas/"><span>Entrevistas</span></a></li>
	<li id="menu-item-15013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15013"><a href="https://www.imediato.pt/esquina-criativa/"><span>Esquina Criativa</span></a></li>
	<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a href="https://www.imediato.pt/fitness-e-bem-estar/"><span>Fitness &#038; Bem-estar</span></a></li>
</ul>
</li>
<li id="menu-item-14332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14332 default-menu cat-menu bonus"><a href="https://www.imediato.pt/category/bonus/"><span>Bónus</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14333 cat-menu artigos"><a href="https://www.imediato.pt/category/bonus/artigos/"><span>Artigos</span></a></li>
	<li id="menu-item-14156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14156 cat-menu anuncios"><a href="https://www.imediato.pt/category/bonus/anuncios/"><span>Anúncios</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mais</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul>	</nav><!-- #site-navigation -->
					</div>
				</div>
			</div>
		</div>

		<div class="hidden-md hidden-lg white-bg mono-color shadow-bottom">
			<div class="container">
				<div class="n-i-c s-h-m hidden-md hidden-lg">
					<div class="extra-nav nb-dd pull-left">
  <ul class="menu">
        <li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i>        <span class="label-text">Menu</span></a>
    </li>
      </ul>
</div>
<div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://www.imediato.pt/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Imediato - Jornal Regional</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Mais próximo de si</div>
	
	</div><!-- .site-branding -->
<div class="site-title-sub cat-links"><a href="https://www.imediato.pt/category/atualidade/" title="View all posts in Atualidade" class="bg-by-cat cat-tag atualidade">Atualidade</a><a href="https://www.imediato.pt/category/atualidade/pacos-de-ferreira/" title="View all posts in Paços de Ferreira" class="bg-by-cat cat-tag pacos-de-ferreira">Paços de Ferreira</a></div></div><div class="extra-nav nb-dd pull-right">
  <ul class="menu">
        <li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
      <a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span>
        <span class="label-text">Pesquisar</span></a>
      <div class="mmenu-content-wrapper mmenu-ct-w">
        <div class="mmenu-content-inner mmenu-ct-i container">

          <div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://www.imediato.pt/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="Pesquisar por?" value="" name="s" title="Search for:"/>
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>        </div>
      </div>
    </li>

      </ul>
</div>
				</div>
			</div>
		</div>
	</div>
	
	<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"><div class="outer sticky-sharing-nav s-s-n white-bg default-color hidden-print">
	<div class="container">
		<div class="nav-inner-wrapper n-i-w">
			<div class="n-i-c">
				<div class="pull-left" data-role="logo">
					
				</div>
				<div class="pull-left current-post-heading hidden-xs hidden-sm" data-role="post">
					
				</div>
				
				<div class="sharing-buttons-wrapper shr-btn-w pull-right" data-role="share">
					
				</div>
			</div>
		</div>
	</div>
</div></script><!-- /noptimize -->
</header><!-- #masthead -->
	<div class="ad-space hidden-print after-header-ads"><div class="imedi-topoheaderbanner" id="imedi-559430417"><img loading="lazy" src="https://www.imediato.pt/wp-content/uploads/2020/11/ezgif.com-gif-maker-2.gif" alt="" width="1140" height="220"/></div></div>
	
		
	<div id="content-wrapper" class="content-wrapper c-w">



<main id="content-outer" class="site-content-outer s-c-o single-layout-v13" role="main">
	<article id="post-17176" data-post-id="17176" class="hentry post-17176 post type-post status-publish format-standard has-post-thumbnail category-atualidade category-pacos-de-ferreira tag-criminalidade tag-gnr tag-pacos-de-ferreira tag-violencia-domestica" data-post-url="https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/" data-role="article">
			<div class="hero-single">
			<div class="page-header p-h page-header-single white-bg fullwidth shadow-bottom">
				<div class="container">
					<div class="page-header-inner p-h-i">
						<div class="m-hentry-s m-h-s post clone">
							<div class="hentry-i h-i">
								<header class="entry-header e-h">
									<div class="entry-meta e-m above">
										<span class="cat-links meta-info"><a href="https://www.imediato.pt/category/atualidade/" title="View all posts in Atualidade" class="cat-tag bg-by-cat atualidade"><span>Atualidade</span></a><a href="https://www.imediato.pt/category/atualidade/pacos-de-ferreira/" title="View all posts in Paços de Ferreira" class="cat-tag bg-by-cat pacos-de-ferreira"><span>Paços de Ferreira</span></a></span>									</div><!-- .entry-meta -->
									<h1 class="headline entry-title e-t m-b__20" data-role="article_title"><span class="entry-title-primary">Paços de Ferreira: Jovem levava ex-companheira a viver &#8220;num clima de constante terror&#8221;</span> <span class="entry-subtitle">Várias armas de fogo foram apreendidas</span></h1>									<div class="entry-meta e-m below m-b__30">
										<span class="byline meta-info">por <span class="author vcard"><a class="url fn n" href="https://www.imediato.pt/author/ricardorodrigues/">Ricardo Rodrigues</a></span></span><span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-23T10:19:30+00:00">23 de Fevereiro 2021</time><time class="updated" datetime="2021-02-23T10:24:23+00:00">23 de Fevereiro 2021</time></span><span class="comments-link meta-info" data-post-id="17176"><a href="https://www.imediato.pt/pacos-de-ferreira-homem-agredia-ex-companheira/#respond"><i class="ti__comment"></i> 0</a></span>									</div><!-- .entry-meta -->

																	</header><!-- .entry-header -->
							</div>
						</div>
					</div>
				</div>
			</div>

		</div>
			
		
		<div id="content-inner" class="site-content-inner s-c-i layout-default content-type-editor">

			
			
			<div id="content" class="site-content s-c container">

				
				
				<div id="primary" class="content-area c-a">

					
					<div id="main" class="site-main s-m">
						
						
									 
							
							
<div class="m-hentry-s m-h-s post">
	<div class="hentry-i h-i">
		<div class="entry-header e-h guten-bun">

				<div class="m-media-w post-thumbnail e-p-t default">
		<div class="thumb-w"><img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg" width="2000" height="757" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Paços de Ferreira" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg 2000w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-300x114.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-1024x388.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-768x291.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-1536x581.jpg 1536w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-600x227.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" title="Paços de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; 3"><noscript><img width="2000" height="757" src="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Paços de Ferreira" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo.jpg 2000w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-300x114.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-1024x388.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-768x291.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-1536x581.jpg 1536w, https://www.imediato.pt/wp-content/uploads/2021/02/GNR-Porto-Apreensao-de-armas-de-fogo-600x227.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" title="Paços de Ferreira: Jovem levava ex-companheira a viver &quot;num clima de constante terror&quot; 3"></noscript></div>	</div>
	
	
		</div><!-- .entry-header -->

		<div class="entry-content e-c m-e-c guten-content">
			<div class="imedi-9d01bff0a8b6c87bbb6d03c2a9a2f40f imedi-antesconteudo" id="imedi-9d01bff0a8b6c87bbb6d03c2a9a2f40f"></div><div class="ad-space hidden-print single-post-ads single-post-ads-top alignright"><!-- <img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="//via.placeholder.com/300x250/eeeeee?text=300x250+MPU" class="aligncenter" style="margin-bottom:0;"><noscript><img class="aligncenter" style="margin-bottom:0;" src="//via.placeholder.com/300x250/eeeeee?text=300x250+MPU"></noscript> --></div><p>A GNR apreendeu, na quinta-feira, várias armas de fogo no concelho de Paços de Ferreira. O arsenal pertencia a um jovem de 27 anos, suspeito de levar a agora ex-companheira, de 30 anos, a viver &#8220;num clima de constante terror&#8221;, através de agressões e ameaças durante a relação.</p>
<p>&#8220;No âmbito de um processo de violência doméstica, os militares da Guarda apuraram que, no decorrer do ano passado, o suspeito manteve uma relação amorosa com a vítima, período durante o qual adotou uma atitude agressiva para esta, sujeitando-a a agressões, injúrias e ameaças&#8221;, relata um <a href="https://www.gnr.pt/ultimahora.aspx?linha=16254" target="_blank" rel="noopener">comunicado</a> da força policial.</p><div class="imedi-951f5a3466a0ccbcf066929bc39c3d2d imedi-meio-do-conteudo" id="imedi-951f5a3466a0ccbcf066929bc39c3d2d"></div>
<p>Através de uma busca domiciliária, em Paços de Ferreira, foram apreendidas várias <a href="https://www.imediato.pt/pacos-de-ferreira-apreensao-de-armas-e-carros/">armas</a> de fogo e munições de diferentes calibres.</p>
<blockquote class="wp-embedded-content" data-secret="1IEgIWdt1O"><p><a href="https://www.imediato.pt/pacos-de-ferreira-apreensao-de-armas-e-carros/">Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados&#8221; &#8212; Imediato - Jornal Regional" src="https://www.imediato.pt/pacos-de-ferreira-apreensao-de-armas-e-carros/embed/#?secret=1IEgIWdt1O" data-secret="1IEgIWdt1O" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="ad-space hidden-print single-post-ads single-post-ads-bottom"><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5725" method="post" data-id="5725" data-name="Registo Newletter"><div class="mc4wp-form-fields"><style>.main-subscribe-form{padding:30px;max-width:720px;margin:30px auto;box-shadow:0 5px 45px rgba(0,0,0,.1);border-radius:5px;border-top:3px solid #cfd8dc}.main-subscribe-form [type="submit"]{min-width:120px!important}</style>
	<div class="main-subscribe-form" style="max-width: 660px; margin-left: auto; margin-right: auto;">
	<h3>Subscreva a newsletter do Imediato</h3>
	<p>Assine nossa newsletter por e-mail e obtenha de forma regular a informação atualizada.</p>
	<div class="input-group">
		<input type="email" name="email" placeholder="Insira o email" class="form-control" required>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-primary"><i class="ti__send"></i></button>
		</span>
	</div>
	<br><p><label><input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Eu li e concordo com os <a href="/termos-e-condicoes/" target="_blank" rel="noopener noreferrer">termos e condições</a></label></p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1614100988"/><input type="hidden" name="_mc4wp_form_id" value="5725"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="imedi-efe7b6fda31ab867ac849a731db128c4 imedi-depoisconteudo" id="imedi-efe7b6fda31ab867ac849a731db128c4"></div>
		</div><!-- .entry-content -->

		<footer class="entry-footer e-f hidden-print guten-bun">
			
			<span class="tags-links meta-info"><strong>Tagged:</strong> <a href="https://www.imediato.pt/tag/criminalidade/" rel="tag">Criminalidade</a> <a href="https://www.imediato.pt/tag/gnr/" rel="tag">GNR</a> <a href="https://www.imediato.pt/tag/pacos-de-ferreira/" rel="tag">Paços de Ferreira</a> <a href="https://www.imediato.pt/tag/violencia-domestica/" rel="tag">Violência Doméstica</a></span>			
					</footer><!-- .entry-footer -->

	</div>
	
</div><!-- #post-## -->


							
						
						<div id="single-related-by-tags" class="single-block guten-bun related-by-tags single-related-posts"><div id="pbs-603539fcd6b12" class="first-page pbs pbs-quad post-blocks" data-role="wrapper" data-uid="pbs-603539fcd6b12" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Notícias relacionadas</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-17108 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-negocios category-sociedade tag-alp-flight-cases tag-empresas tag-negocios tag-pacos-de-ferreira hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://www.imediato.pt/alp-da-mobilidade-a-maquina-desinfetante/" aria-hidden="true">
						<div class="thumb-w"><img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-300x170.jpg" width="300" height="170" class="attachment-medium size-medium wp-post-image" alt="Empresa pacense dá mobilidade a máquina desinfetante e cria produto inovador" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-300x170.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-1024x580.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-768x435.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-600x340.jpg 600w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" title="Empresa pacense dá mobilidade a máquina desinfetante e cria produto inovador 4"><noscript><img width="300" height="170" src="https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="Empresa pacense dá mobilidade a máquina desinfetante e cria produto inovador" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-300x170.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-1024x580.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-768x435.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases-600x340.jpg 600w, https://www.imediato.pt/wp-content/uploads/2021/02/Mist_ALP-Flight-Cases.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" title="Empresa pacense dá mobilidade a máquina desinfetante e cria produto inovador 4"></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://www.imediato.pt/alp-da-mobilidade-a-maquina-desinfetante/" rel="bookmark">Empresa pacense dá mobilidade a máquina desinfetante e cria produto inovador</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-21T10:51:28+00:00">21 de Fevereiro 2021</time><time class="updated" datetime="2021-02-19T15:51:28+00:00">19 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-17115 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-destaque category-pacos-de-ferreira tag-armas tag-gnr tag-pacos-de-ferreira tag-violencia-domestica hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://www.imediato.pt/pacos-de-ferreira-apreensao-de-armas-e-carros/" aria-hidden="true">
						<div class="thumb-w"><img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-300x151.jpg" width="300" height="151" class="attachment-medium size-medium wp-post-image" alt="Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-300x151.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-1024x517.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-768x387.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-1536x775.jpg 1536w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-600x303.jpg 600w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" title="Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados 5"><noscript><img width="300" height="151" src="https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-300x151.jpg" class="attachment-medium size-medium wp-post-image" alt="Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-300x151.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-1024x517.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-768x387.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-1536x775.jpg 1536w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o-600x303.jpg 600w, https://www.imediato.pt/wp-content/uploads/2021/02/152243093_3819095014812245_2970300495943266806_o.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" title="Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados 5"></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://www.imediato.pt/pacos-de-ferreira-apreensao-de-armas-e-carros/" rel="bookmark">Paços de Ferreira: Caso de violência doméstica leva à apreensão de armas e carros furtados</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-19T16:29:33+00:00">19 de Fevereiro 2021</time><time class="updated" datetime="2021-02-19T18:01:21+00:00">19 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-17083 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-destaque category-lousada tag-gnr tag-lousada tag-tentativa-de-homicidio hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://www.imediato.pt/homicida-suspeito-de-esfaquear-idosa/" aria-hidden="true">
						<div class="thumb-w"><img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-300x170.jpg" width="300" height="170" class="attachment-medium size-medium wp-post-image" alt="Autoridades procuram homicida suspeito de esfaquear idosa" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-300x170.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-1024x580.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-768x435.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-600x340.jpg 600w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" title="Autoridades procuram homicida suspeito de esfaquear idosa em Lousada 6"><noscript><img width="300" height="170" src="https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="Autoridades procuram homicida suspeito de esfaquear idosa" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-300x170.jpg 300w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-1024x580.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-768x435.jpg 768w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1-600x340.jpg 600w, https://www.imediato.pt/wp-content/uploads/2021/02/gnr_resized-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" title="Autoridades procuram homicida suspeito de esfaquear idosa em Lousada 6"></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://www.imediato.pt/homicida-suspeito-de-esfaquear-idosa/" rel="bookmark">Autoridades procuram homicida suspeito de esfaquear idosa em Lousada</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-19T11:05:39+00:00">19 de Fevereiro 2021</time><time class="updated" datetime="2021-02-19T11:06:25+00:00">19 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-17056 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-destaque category-regiao tag-criminalidade tag-estabelecimento-prisional-de-pacos-de-ferreira tag-tribunal hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://www.imediato.pt/ex-chefe-dos-guardas-da-cadeia-julgado/" aria-hidden="true">
						<div class="thumb-w"><img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="Cadeia de Paços de Ferreira" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-300x200.jpg 300w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-1024x683.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-768x512.jpg 768w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-600x400.jpg 600w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" title="Antigo chefe dos guardas da cadeia de Paços de Ferreira começou a ser julgado 7"><noscript><img width="300" height="200" src="https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Cadeia de Paços de Ferreira" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-300x200.jpg 300w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-1024x683.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-768x512.jpg 768w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia-600x400.jpg 600w, https://www.imediato.pt/wp-content/uploads/2020/10/cadeia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" title="Antigo chefe dos guardas da cadeia de Paços de Ferreira começou a ser julgado 7"></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://www.imediato.pt/ex-chefe-dos-guardas-da-cadeia-julgado/" rel="bookmark">Antigo chefe dos guardas da cadeia de Paços de Ferreira começou a ser julgado</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-17T16:58:12+00:00">17 de Fevereiro 2021</time><time class="updated" datetime="2021-02-17T16:58:26+00:00">17 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-603539fcd6b12-->
			</div><div id="single-related-by-cats" class="single-block guten-bun related-by-cats single-related-posts"><div id="pbs-603539fcd9e28" class="first-page pbs pbs-quad-v2 post-blocks" data-role="wrapper" data-uid="pbs-603539fcd9e28" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Também pode ter interesse</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-17154 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-destaque category-regiao tag-covid-19 tag-pandemia tag-vale-do-sousa hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://www.imediato.pt/covid-19-pacos-paredes-lousada-em-risco-moderado/" rel="bookmark">Covid-19: Paços de Ferreira e Paredes descem para risco &#8220;moderado&#8221; de contágio</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-22T14:49:07+00:00">22 de Fevereiro 2021</time><time class="updated" datetime="2021-02-22T16:37:55+00:00">22 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-17111 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-nacional tag-euromilhoes tag-jackpot hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://www.imediato.pt/euromilhoes-com-o-jackpot-mais-elevado-de-sempre/" rel="bookmark">Euromilhões está com o jackpot mais elevado de sempre: 220 milhões de euros</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-02-19T19:20:39+00:00">19 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-17065 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-destaque category-regiao hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://www.imediato.pt/estrutura-de-apoio-de-retaguarda-pacos-tem-doente/" rel="bookmark">Estrutura de Apoio de Retaguarda de Paços de Ferreira tem apenas uma pessoa internada</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-02-18T11:22:35+00:00">18 de Fevereiro 2021</time><time class="updated" datetime="2021-02-18T11:31:39+00:00">18 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-17061 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-destaque category-regiao tag-cim-do-tamega-e-sousa tag-governo tag-ic35 tag-plano-de-recuperacao-e-resiliencia hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://www.imediato.pt/ic35-investimentos-para-regiao-estao-no-prr/" rel="bookmark">IC35 e outros investimentos para a região integram Plano de Recuperação e Resiliência</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-02-17T17:43:18+00:00">17 de Fevereiro 2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-603539fcd9e28-->
			</div>
<div id="comments" class="comments-area hidden-print single-block guten-bun" data-post-id="17176">
	<div class="comment-toggle">
				<button class="btn btn-default btn-block" data-show="Leave a Comment" data-hide="Hide Comments"><i class="ti__comment"></i> <span>Leave a Comment</span></button>
	</div>

	<div class="comments-area-inner">

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pacos-de-ferreira-homem-agredia-ex-companheira/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.imediato.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='17176' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
		</div>

</div><!-- #comments -->

					</div><!-- #main -->

					
				</div><!-- #primary -->

				
				

<div id="secondary" class="widget-area sidebar sb main-sidebar m-sb hidden-print nbsd-wrapper" role="complementary">
	<div class="widget-area-inner nbsd-content">
				<aside class="widget-odd widget-first widget-1 widget w imedi-widget"><div class="imedi-8f71b97a6382f312ef8aa33a9a27e911" id="imedi-8f71b97a6382f312ef8aa33a9a27e911"></div></aside><!--/.widget--><aside id="text-1" class="widget-even widget-2 widget w widget_text">			<div class="textwidget"><div class="imedi-e384d349542dde500c3b33c786a7af5c imedi-caixalateralbanners" id="imedi-e384d349542dde500c3b33c786a7af5c"></div>
</div>
		</aside><!--/.widget--><aside id="awesomeweatherwidget-1" class="widget-odd widget-3 paco-time depends-on-location widget w widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-8010585" class="awe-ajax-awesome-weather-8010585 awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript">jQuery(document).ready(function(){awe_ajax_load({"id":"awesome-weather-8010585","locale":"pt_PT","location":"","owm_city_id":"8010585","override_title":"Pa\u00e7os de Ferreira","size":"wide","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"#fff","use_user_location":1,"allow_user_to_change":0,"show_icons":0,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.imediato.pt\/wp-admin\/admin-ajax.php","via_ajax":1});});</script></aside><!--/.widget--><aside id="awesomeweatherwidget-2" class="widget-even widget-4 penafiel-time depends-on-location widget w widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-2736469" class="awe-ajax-awesome-weather-2736469 awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript">jQuery(document).ready(function(){awe_ajax_load({"id":"awesome-weather-2736469","locale":"pt_PT","location":"","owm_city_id":"2736469","override_title":"Penafiel","size":"wide","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":1,"allow_user_to_change":0,"show_icons":0,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.imediato.pt\/wp-admin\/admin-ajax.php","via_ajax":1});});</script></aside><!--/.widget--><aside id="custom_html-2" class="widget_text widget-odd widget-5 widget w widget_custom_html"><div class="textwidget custom-html-widget"><div id="widget-change-location">
	<button type="button" class="change-location">
		alterar
	</button>
</div></div></aside><!--/.widget--><aside id="text-7" class="widget-even widget-6 paco-time depends-on-location widget w widget_text"><div class="widget-title-wrapper w-t-w"><h3 class="widget-title w-t"><span>Farmacias de Serviço em Paços de Ferreira</span></h3></div>			<div class="textwidget"><p><iframe src="//farmaciasdeservico.net/widget/?localidade=porto%7Cpacos_de_ferreira&amp;cor_fundo=%23FFFFFF&amp;cor_titulo=%23000000&amp;cor_texto=%23333333&amp;margem=10&amp;v=1" width="100%" frameborder="0"></iframe></p>
</div>
		</aside><!--/.widget--><aside id="text-8" class="widget-odd widget-7 penafiel-time depends-on-location widget w widget_text"><div class="widget-title-wrapper w-t-w"><h3 class="widget-title w-t"><span>Farmacias de Serviço em Penafiel</span></h3></div>			<div class="textwidget"><p><iframe src="//farmaciasdeservico.net/widget/?localidade=porto%7Cpenafiel&amp;cor_fundo=%23FFFFFF&amp;cor_titulo=%23000000&amp;cor_texto=%23333333&amp;margem=10&amp;v=1" width="100%" frameborder="0"></iframe></p>
</div>
		</aside><!--/.widget--><aside id="wp_social_counter_widget-1" class="widget-even widget-8 widget w widget_wpsc"><div class="wpsc-wrapper layout-3_col shape-default style-black design-plain has-counter" data-cached="true"><ul class="wpsc-list"><li class="facebook"><div class="wpsc-service-w"><a href="//facebook.com/jornalimediato" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__facebook"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Facebook</span><span class="wpsc-service-count">15,0k</span><span class="wpsc-service-text">Fans</span></span></span></a></div></li><li class="twitter"><div class="wpsc-service-w"><a href="//twitter.com/jornalimediato" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__twitter"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Twitter</span><span class="wpsc-service-count">0</span><span class="wpsc-service-text">Followers</span></span></span></a></div></li><li class="youtube"><div class="wpsc-service-w"><a href="https://www.youtube.com/imediatotv" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__youtube"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Youtube</span><span class="wpsc-service-count">146</span><span class="wpsc-service-text">Subscribers</span></span></span></a></div></li><li class="instagram"><div class="wpsc-service-w"><a href="//instagram.com/jornalimediato" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__instagram"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Instagram</span><span class="wpsc-service-count">252</span><span class="wpsc-service-text">Followers</span></span></span></a></div></li><li class="mailchimp"><div class="wpsc-service-w"><div class="wpsc-service-i"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__mailchimp"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Readers</span><span class="wpsc-service-count">23</span><span class="wpsc-service-text">Readers</span></span></span></div></div></li></ul></div></aside><!--/.widget--><aside id="text-2" class="widget-odd widget-9 widget w widget_text">			<div class="textwidget"><section id="pbs-603539fcdd8a3" class="first-page pbs pbs-13 post-blocks" data-role="wrapper" data-uid="pbs-603539fcdd8a3" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Mais Populares</span></h3>	
</div>			<div class="pbs-content" data-role="content">
						<article class="post-7722 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-regiao tag-chts tag-saude hentry pbs-module pbs-module-counter-overlay pbs-module-counter pbs-module-overlay">
			<header class="entry-header pbs_e-h">
					
				<a class="post-thumbnail pbs_e-p-t default" href="https://www.imediato.pt/dia-internacional-do-enfermeiro-nao-queremos-ser-herois-as-palavras-nao-valem-tudo/" aria-hidden="true">
					
					<div class="thumb-w"><img src="https://www.imediato.pt/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-300x170.jpg" width="300" height="170" class="attachment-medium size-medium wp-post-image" alt="medicos 1" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-300x170.jpg 300w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-1024x580.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-768x435.jpg 768w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-600x340.jpg 600w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" title="(Vídeo) Dia Internacional do Enfermeiro: &quot;Não queremos ser heróis, as palavras não valem tudo&quot; 8"><noscript><img width="300" height="170" src="https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="medicos 1" loading="lazy" srcset="https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-300x170.jpg 300w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-1024x580.jpg 1024w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-768x435.jpg 768w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1-600x340.jpg 600w, https://www.imediato.pt/wp-content/uploads/2020/05/medicos-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" title="(Vídeo) Dia Internacional do Enfermeiro: &quot;Não queremos ser heróis, as palavras não valem tudo&quot; 8"></noscript></div>
					<span class="format-icon standard"></span>				</a>

				<div class="pbs_overlay-w">
					<span class="pbs_pcount">1</span>
					<div class="pbs_overlay-c">
						
						<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://www.imediato.pt/dia-internacional-do-enfermeiro-nao-queremos-ser-herois-as-palavras-nao-valem-tudo/" rel="bookmark">(Vídeo) Dia Internacional do Enfermeiro: &#8220;Não queremos ser heróis, as palavras não valem tudo&#8221;</a></h4>					
												<div class="entry-meta pbs_e-m below">
							<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-05-12T22:00:29+01:00">12 de Maio 2020</time></span>						</div><!-- .entry-meta -->
						
											</div>
				</div>
			</header><!-- .entry-header -->
		</article>
				<article class="post-7159 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade tag-coronavirus tag-covid-19 tag-luxemburgo tag-pacos-de-ferreira tag-saude hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">2</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://www.imediato.pt/emigrante-pacense-homenageia-profissionais-de-saude-atraves-de-video/" rel="bookmark">Emigrante pacense homenageia profissionais de saúde através de vídeo</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-04-19T19:26:34+01:00">19 de Abril 2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-6845 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-pacos-de-ferreira tag-camara-municipal-de-pacos-de-ferreira tag-pacos-de-ferreira tag-saude tag-sns hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">3</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://www.imediato.pt/dia-mundial-da-saude-e-de-reconhecimento-e-sensibilizacao/" rel="bookmark">(VÍDEO) Dia Mundial da Saúde é de reconhecimento &#8211; e sensibilização</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-04-08T00:00:10+01:00">8 de Abril 2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-6186 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-penafiel tag-chts tag-coronavirus tag-hospital-padre-americo tag-penafiel tag-saude tag-tamega-e-sousa hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">4</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://www.imediato.pt/coronavirus-centro-hospitalar-do-tamega-e-sousa-com-medidas-de-contingencia/" rel="bookmark">Coronavírus: Centro Hospitalar do Tâmega e Sousa instala medidas de contingência</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-03-06T11:53:59+00:00">6 de Março 2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
					</div>
			</div></section><!--/pbs-603539fcdd8a3-->
			
</div>
		</aside><!--/.widget--><aside id="text-3" class="widget-even widget-10 widget w widget_text">			<div class="textwidget"><div class="imedi-88da1edc1bbde71dc0c13785b9ead9a0 imedi-caixalateralbanners300x600" id="imedi-88da1edc1bbde71dc0c13785b9ead9a0"></div>
</div>
		</aside><!--/.widget-->			</div>
</div><!-- #secondary -->

			
			</div><!-- #content -->

			
		</div><!-- #content-inner -->
	</article>
</main><!-- #content-outer -->
	</div><!-- .content-wrapper -->

	
	<div class="ad-space hidden-print before-footer-ads"><div class="container ad-space-wrap"><!-- <img class="aligncenter" style="margin-bottom:0;" src="//via.placeholder.com/728x90/eeeeee?text=728x90+Leaderboard"> --></div></div>
	<footer id="colophon" class="site-footer s-f hidden-print layout-v6 style-monotone  white-bg fluid-containers" role="contentinfo">
	
		
	
	
	<div id="footer-widgets" class="outer footer-widgets f-w mono-color shadow-bottom">
		<div class="container">

			<div class="inner-container">
		
			
			<div class="row footer-wigets-row f-w-r">
				<div id="footer-widget-1" class="footer-widget-col f-w-c col-md-3">
				<aside id="text-9" class="widget-odd widget-first widget-1 widget w widget_text"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Mais para si</span></h3><i class="ti__angle-down w-btn-i"></i></div>			<div class="textwidget"><ul id="menu-menu-footer-2" class="menu collapsed-list">
<li id="menu-item-6330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6330"><a href="#">Newsletter</a></li>
<li id="menu-item-6331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6331"><a href="#">Notificações</a></li>
</ul>
</div>
		</aside><!--/.widget--><aside id="wp_social_counter_widget-3" class="widget-even widget-last widget-2 widget w widget_wpsc"><div class="wpsc-wrapper layout-3_col shape-default style-white design-alt no-counter inline-flex" data-cached="false"><ul class="wpsc-list"><li class="facebook"><div class="wpsc-service-w"><a href="//facebook.com/jornalimediato" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__facebook"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Facebook</span></span></span></a></div></li><li class="twitter"><div class="wpsc-service-w"><a href="//twitter.com/jornalimediato" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__twitter"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Twitter</span></span></span></a></div></li><li class="youtube"><div class="wpsc-service-w"><a href="https://www.youtube.com/imediatotv" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__youtube"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Youtube</span></span></span></a></div></li><li class="instagram"><div class="wpsc-service-w"><a href="//instagram.com/jornalimediato" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__instagram"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Instagram</span></span></span></a></div></li><li class="mailchimp"><div class="wpsc-service-w"><div class="wpsc-service-i"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__mailchimp"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Readers</span></span></span></div></div></li></ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-1 -->

				<div id="footer-widget-2" class="footer-widget-col f-w-c col-md-3">
				<aside id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Serviços</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-2-servicos-container"><ul id="menu-menu-footer-2-servicos" class="menu"><li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://www.imediato.pt/brevemente-disponivel/"><span>Assinatura</span></a></li>
<li id="menu-item-14506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14506"><a href="https://www.imediato.pt/brevemente-disponivel/"><span>Como anunciar &#8211; Publicidade</span></a></li>
<li id="menu-item-14176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14176"><a href="https://www.imediato.pt/edicao-impressa/"><span>Edição Impressa</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-2 -->

				<div id="footer-widget-3" class="footer-widget-col f-w-c col-md-3">
				<aside id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Sobre nós</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-menu-footer-6-sobrenos-container"><ul id="menu-menu-footer-6-sobrenos" class="menu"><li id="menu-item-14171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14171"><a href="https://www.imediato.pt/ficha-tecnica/"><span>Ficha Técnica</span></a></li>
<li id="menu-item-14172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14172"><a href="https://www.imediato.pt/estatuto-editorial/"><span>Estatuto editorial</span></a></li>
<li id="menu-item-14173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14173"><a href="https://www.imediato.pt/contactos/"><span>Contactos</span></a></li>
<li id="menu-item-14170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14170"><a href="https://www.imediato.pt/politica-de-privacidade-e-tratamento-de-dados-pessoais/"><span>Política de privacidade</span></a></li>
<li id="menu-item-14169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14169"><a href="https://www.imediato.pt/termos-e-condicoes/"><span>Termos e Condições</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-3 -->

				<div id="footer-widget-4" class="footer-widget-col f-w-c col-md-3">
				<aside id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Secções</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-topo-container"><ul id="menu-topo" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14155 cat-menu atualidade"><a href="https://www.imediato.pt/category/atualidade/"><span>Atualidade</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14320 cat-menu nacional"><a href="https://www.imediato.pt/category/atualidade/nacional/"><span>Nacional</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14318 cat-menu regiao"><a href="https://www.imediato.pt/category/atualidade/regiao/"><span>Regional</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14317 cat-menu pacos-de-ferreira"><a href="https://www.imediato.pt/category/atualidade/pacos-de-ferreira/"><span>Paços de Ferreira</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14319 cat-menu penafiel"><a href="https://www.imediato.pt/category/atualidade/penafiel/"><span>Penafiel</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14157 cat-menu desporto"><a href="https://www.imediato.pt/category/desporto/"><span>Desporto</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14322 cat-menu futebol-profissional"><a href="https://www.imediato.pt/category/desporto/futebol-profissional/"><span>Futebol profissional</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14321 cat-menu futebol-amador"><a href="https://www.imediato.pt/category/desporto/futebol-amador/"><span>Futebol Amador</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14323 cat-menu modalidades"><a href="https://www.imediato.pt/category/desporto/modalidades/"><span>Modalidades</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14195 cat-menu sociedade"><a href="https://www.imediato.pt/category/sociedade/"><span>Sociedade</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15136 cat-menu cultura"><a href="https://www.imediato.pt/category/sociedade/cultura/"><span>Cultura</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15135 cat-menu negocios"><a href="https://www.imediato.pt/category/sociedade/negocios/"><span>Negócios</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14158 cat-menu opiniao"><a href="https://www.imediato.pt/category/opiniao/"><span>Opinião</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14635 cat-menu imediatotv"><a href="https://www.imediato.pt/category/imediatotv/"><span>ImediatoTV</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14655 cat-menu imediatotv"><a href="https://www.imediato.pt/category/imediatotv/"><span>ImediatoTV</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14654"><a href="https://www.imediato.pt/curtas-ou-breves/"><span>Curtas ou breves</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14665"><a href="https://www.imediato.pt/reportagens/"><span>Reportagens</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14664"><a href="https://www.imediato.pt/entrevistas/"><span>Entrevistas</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15013"><a href="https://www.imediato.pt/esquina-criativa/"><span>Esquina Criativa</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a href="https://www.imediato.pt/fitness-e-bem-estar/"><span>Fitness &#038; Bem-estar</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14332 cat-menu bonus"><a href="https://www.imediato.pt/category/bonus/"><span>Bónus</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14333 cat-menu artigos"><a href="https://www.imediato.pt/category/bonus/artigos/"><span>Artigos</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14156 cat-menu anuncios"><a href="https://www.imediato.pt/category/bonus/anuncios/"><span>Anúncios</span></a></li>
</ul>
</li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-4 -->
				
			</div>

						
			</div>

		</div>
	</div>

	
	
	<!-- #footer-widgets -->

	
	<div id="footer-info" class="outer site-info f-i secondary-bg invert-color">
		<div class="container">
			<div class="inner-container">
				
<div class="copyright text-center">
© <a href="//www.imediato.pt">Imediato.pt</a>. Todos os direitos reservados. Powered by <a href="http://www.monade.pt?utm_source=imediato.pt" target="blank">Monade.pt</a></div>			</div>
		</div>
	</div>
		<!-- #footer-info -->

	
</footer>
<!-- #colophon -->
	
</div><!-- .inner-wrapper -->
<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-encoded="false">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</script><!-- /noptimize -->
</div><!-- #page -->

<script>var advanced_ads_ga_UID=false;var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este website usa cookies para melhorar a sua experiência de navegação. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Aceitar</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Privacidade & Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fechar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Política de privacidade</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Para melhorar a sua experiência de navegação pelo site do Imediato, usamos cookies. Desses cookies, os que são categorizados como necessários, são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como utiliza este site. Estes últimos cookies serão armazenados em seu navegador, mas apenas com o seu consentimento. A opção de cancelar esses cookies está disponível, porém, a desativação de alguns desses cookies, pode afetar a sua experiência de navegação.<br/>
<br/>
Para mais informação clique <a href="https://www.imediato.pt/politica-de-privacidade-e-tratamento-de-dados-pessoais/">aqui</a>.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Cookies essenciais							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Cookies essenciais</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Reputamos como cookies essenciais, aqueles que são absolutamente necessários para o funcionamento adequado do site. Esta categoria de cookies inclui apenas aqueles que garantem funcionalidades básicas e recursos de segurança do site. Esses cookies não armazenam nenhuma informação pessoal.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Não essenciais							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/>
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>São cookies não essenciais todos aqueles que sejam importantes para o funcionamento do site, mas que não são essenciais para a sua utilização e segurança e sejam usados especificamente para recolher dados pessoais do utilizador por meio de análises, anúncios e outros conteúdos incorporados. Estes cookies são denominados cookies não necessários ou não essenciais. O consentimento do utilizador é requerido antes de criarmos e executarmos este tipo de cookies.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><div class="imedi-55bb598aff96555ebdf5467e00e834b9 imedi-popup" id="imedi-55bb598aff96555ebdf5467e00e834b9"></div><div class="imedi-7361e9cececb5fa7b81b32742bc263b2 imedi-orelha-esquerda" id="imedi-7361e9cececb5fa7b81b32742bc263b2"></div><div class="imedi-a172d14506bd3fe2aadbe76267623692 imedi-orelha-direita" id="imedi-a172d14506bd3fe2aadbe76267623692"></div>
<div id="yith-quick-view-modal">
	<div class="yith-quick-view-overlay"></div>
	<div class="yith-wcqv-wrapper">
		<div class="yith-wcqv-main">
			<div class="yith-wcqv-head">
				<a href="#" id="yith-quick-view-close" class="yith-wcqv-close">X</a>
			</div>
			<div id="yith-quick-view-content" class="woocommerce single-product"></div>
		</div>
	</div>
</div>
	<script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Fechar (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Partilhar"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Alternar ecrã inteiro"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Aumentar/Diminuir"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Anterior (seta para a esquerda)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Seguinte (seta para a direita)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Desculpe, este produto não está disponível. Por favor escolha uma combinação diferente.</p>
</script>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.imediato.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='photoswipe-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.min.css?ver=4.9.2' type='text/css' media='all'/>
<link rel='stylesheet' id='photoswipe-default-skin-css' href='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.min.css?ver=4.9.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/imediato/assets/script.js?ver=1.0' id='whereiam-script-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.imediato.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_78e51afb86c6b8fee180c214e9a97667","fragment_name":"wc_fragments_78e51afb86c6b8fee180c214e9a97667","request_timeout":"5000"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>//<![CDATA[
var advanced_ads_layer_settings={"layer_class":"imedi-layer","placements":["popup"]};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>//<![CDATA[
var advanced_ads_sticky_settings={"check_position_fixed":"","sticky_class":"imedi-sticky","placements":["orelha-esquerda","orelha-direita"]};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='yith-wcqv-frontend-js-extra'>//<![CDATA[
var yith_qv={"ajaxurl":"\/wp-admin\/admin-ajax.php","loader":"https:\/\/www.imediato.pt\/wp-content\/plugins\/yith-woocommerce-quick-view\/assets\/image\/qv-loader.gif","lang":""};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/yith-woocommerce-quick-view/assets/js/frontend.min.js?ver=1.4.9' id='yith-wcqv-frontend-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' id='wp-post-blocks-js-extra'>//<![CDATA[
var wp_post_blocks_vars={"ajaxurl":"https:\/\/www.imediato.pt\/?wp_pbs_ajaxify=1","a_value":"10"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015' id='wp-post-blocks-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0' id='raf-js'></script>
<script type='text/javascript' id='newsbeat-theme-js-extra'>//<![CDATA[
var wpthmsNewsbeat={"version":"1.0.6","template":"","id":"17176","ajaxurl":"https:\/\/www.imediato.pt\/pacos-de-ferreira-homem-agredia-ex-companheira\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"c11a0155f4","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"1","sticky_share_nav_h":"60","sticky_sidebar":"","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"1","content_collapsed_text":"Continue Reading...","last_indicator":"","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>","gallery":{"view_list":{"wrapper":"<div class=\"nbag-list-view\" data-nbag=\"list_view\"><div class=\"nbag-navbar nbag-navbar-top secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><div class=\"nbag-list-gallery light-gray-bg\">{{images}}<\/div><div class=\"nbag-navbar nbag-navbar-bottom secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div>","loop":"<div class=\"nbag-list-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div>"},"view_slideshow":{"wrapper":"<div class=\"agm-nav\"><div class=\"agm-heading hidden-xs hidden-sm\"><i class=\"ti__gallery\"><\/i> <strong>{{post_title}}<\/strong><\/div><div class=\"agm-menu\"><ul><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-all\"><i class=\"ti__thumbs\"><\/i> All<\/a><\/li><li><span class=\"agm-nav-item agm-current\"><strong class=\"current-slide\">{{slide_current}}<\/strong> <em>of<\/em> <strong class=\"total\">{{slide_count}}<\/strong><\/span><\/li><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-close\" data-action=\"close-modal\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div><div class=\"agm-content\"><div class=\"agm-main\"><div class=\"agm-slider\" data-role=\"gallery-slider\"><div class=\"flexslider m-flexslider slider\" data-settings=\"{&quot;animation&quot;:&quot;slide&quot;,&quot;animationLoop&quot;:true,&quot;slideshow&quot;:false,&quot;controlNav&quot;:true,&quot;prevText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-left\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-right\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;}\"><ul class=\"slides\">{{slides}}<\/ul><\/div><\/div><div class=\"agm-thumbs\" data-role=\"gallery-thumbs\">{{thumbs}}<\/div><\/div><\/div>","loop_slide":"<li><div class=\"flex-slide\"><div class=\"nbag-slide-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div><\/div><\/li>","loop_thumb":"<div class=\"thumb\"><a href=\"javascript:void(0)\" class=\"thumb-o square\" title=\"{{excerpt}}\"><div class=\"thumb-w\" style=\"background-image:url({{image}});\"><\/div><\/a><\/div>"}}};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/themes/newsbeat/js/custom.min.js?ver=20190710' id='newsbeat-theme-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-reading-indicator-js-extra'>//<![CDATA[
var wpthmsNewsbeat_readingIndicator={"breakpoint":"600"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/wpthms-newsbeat-addon-reading-indicator/js/reading-indicator.min.js?ver=1.0' id='wpthms-newsbeat-reading-indicator-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1' id='newsbeat-priority-nav-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-bricks-animation-js-extra'>//<![CDATA[
var wpthmsNewsbeat_postBricksAnimation={"is_vc_edit_mode":"","fx_bricks":"1","fx_blocks":"1","fx_slider":"","fx_static":""};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/wpthms-newsbeat-addon-animations-effects/js/post-bricks-animation.min.js?ver=1.0' id='wpthms-newsbeat-bricks-animation-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>//<![CDATA[
var advadsTracking={"ajaxurl":"https:\/\/www.imediato.pt\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>//<![CDATA[
var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>//<![CDATA[
var wc_add_to_cart_variation_params={"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Desculpe, nenhum produto encontrado com os termos seleccionados. Por favor escolha uma combina\u00e7\u00e3o diferente.","i18n_make_a_selection_text":"Seleccione as op\u00e7\u00f5es do produto antes de o adicionar ao seu carrinho.","i18n_unavailable_text":"Desculpe, este produto n\u00e3o est\u00e1 dispon\u00edvel. Por favor escolha uma combina\u00e7\u00e3o diferente."};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=4.9.2' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.21' id='zoom-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js?ver=4.1.1' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js?ver=4.1.1' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>//<![CDATA[
var wc_single_product_params={"i18n_required_rating_text":"Seleccione uma classifica\u00e7\u00e3o","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
//]]></script>
<script type='text/javascript' src='https://www.imediato.pt/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=4.9.2' id='wc-single-product-js'></script>
<div class="imedi-092f9d128f796decbfc30f25d01c86c2 imedi-footer-ad" id="imedi-092f9d128f796decbfc30f25d01c86c2"></div><script>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</script>
<script type="text/javascript">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</script>
</body>
</html>
